<!DOCTYPE html>
<!-- © Loop Technologies - Asen Mwandemele - 201804 -->
<html class="html" lang="en-ZA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" >
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <meta name="theme-color" content="#b92806">
    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="description" content="WINDHOEK –HIV positive residents of the Mix informal settlement which is located some 20 kilometers north of Windhoek say the lack of transport fare to travel to Windhoek is one of the reasons some fail to collect their anti-retroviral (ARVs) drugs, thus compromising their health. ">
    <meta name="keywords" content="">
    <meta name="robots" content="ALL">
    <meta name="author" content="Alvine  Kapitako">
    <base href="https://neweralive.na/"> 
    <link rel="canonical" href="https://neweralive.na/posts/distance-discourages-mix-residents-from-collecting-arvs" />
    <link rel="amphtml" href="https://neweralive.na/amp/distance-discourages-mix-residents-from-collecting-arvs">
    
    <meta property="og:type"                    content="Article" />
    <meta property="article:content_tier"       content="free" />
    <meta property="article:published_time"     content="2019-01-21 10:00:55" />
    <meta property="article:author"             content="Alvine  Kapitako" />
    <meta property="article:section"            content="Health" />
    <meta property="copyright"                  content="New Era Publication Corporation" />
    <meta property="og:type"                    content="Article" />
        <meta property="og:url"                     content="https://neweralive.na/posts/distance-discourages-mix-residents-from-collecting-arvs" />
    <meta property="article:author:link"        content="https://neweralive.na/author/8053" />
    <meta property="article:contentLocation"    content="Khomas" />
    <meta property="article:datePublished"      content="2019-01-21 10:00:55" />
    <meta property="article:publisher"          content="New Era Publication Corporation" />
    <meta property="article:publisher:link"     content="https://neweralive.na" />
    <meta property="og:title"                   content="Distance discourages Mix residents from collecting ARVs" />
    <meta property="og:description"             content="WINDHOEK –HIV positive residents of the Mix informal settlement which is located some 20 kilometers north of Windhoek say the lack of transport fare to travel to Windhoek is one of the reasons some fail to collect their anti-retroviral (ARVs) drugs, thus compromising their health. " />
    <meta property="og:site_name"               content="New Era Live" />
    <meta property="fb:app_id"                  content="521985181215834" /> 
    <meta property="og:fb:app_id"               content="521985181215834" /> 
    <meta property="mainEntityOfPage"           content="https://neweralive.na" />
    <meta property="author"                     content="Alvine  Kapitako" />
    <meta property="datePublished"              content="2019-01-21 10:00:55" />
    <meta property="headline"                   content="Distance discourages Mix residents from collecting ARVs" />
    <meta property="image"                      content="https://neweralive.na/assets/img/placeholder-social.jpg" />
    <meta property="og:image"                      content="https://neweralive.na/assets/img/placeholder-social.jpg" />
    <meta property="og:image:width"             content="400" />
    <meta property="og:image:height"             content="300" />
    <meta property="publisher"                  content="New Era Publication Corporation" />
    <meta property="mainEntityOfPage"           content="https://neweralive.na" />

    <link rel="shortcut icon" type="image/png" href="https://cdn.newera.com.na/assets/img/favicon.png" />
    <link rel="icon" sizes="192x192" href="https://cdn.newera.com.na/assets/img/favicon.png">
    
    <title>Distance discourages Mix residents from collecting ARVs - New Era Live </title>
        
    <!-- Google fonts -->
    <link href="https://cdn.newera.com.na/assets/css/heebo.css" rel="stylesheet">
    <link href="https://cdn.newera.com.na/assets/css/opensans.css" rel="stylesheet">

    <!-- inject:css -->
    <link rel="stylesheet" href="https://cdn.newera.com.na/assets/vendor/bootstrap/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://cdn.newera.com.na/assets/css/neweralive.css"/>
    <link rel="stylesheet" href="https://cdn.newera.com.na/assets/css/cookieconsent.min.css" />
    <!-- endinject -->

    <!-- inject:head:js -->
    <script src="https://cdn.newera.com.na/assets/vendor/modernizr-2.8.3.min.js"></script>
    <!-- endinject -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-43336233-4"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-43336233-4');
    </script>
    
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "890d4a53-91f4-4afe-9d38-d9fae858dd8a",
        });
      });
    </script>
      
    <style type="text/css">
    .resp-container {
        position: relative;
        overflow: hidden;
        padding-top: 56.25%;
        }

    .resp-container iframe {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        border: 0;

        }
    </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-1971001018630087",
              enable_page_level_ads: true
        });
    </script>
</head>
<body>

      
    <header class="header header--style-one">
      <div style="background-color:#b92806;" >
        <div class="header__status color-gray has-border">
            <div class="container">
                <div class="row">

                    <div class="col-3 col-sm-3">
                        <ul class="header__status__items header__status__items--left d-none d-lg-block" >
                            <li style="color:#fff;"><i class="fa fa-calendar"></i> January 21st, 2019</li>
                        </ul>
                    </div>
                   <div class="col-6 col-sm-6">
                        <ul class="header__status__items header__status__items--right  d-none d-xl-block d-lg-block">
                            <li  class="header__status__social" >
                                <a style="color:#fff;" target="_blank" href="http://facebook.com/NewEraNewspaperNamibia/"><i class="fa fa-facebook"></i></a>
                                <a style="color:#fff;" target="_blank" href="http://twitter.com/neweranewspaper"><i class="fa fa-twitter"></i></a>
                                <a style="color:#fff;" target="_blank" href="https://www.linkedin.com/company/new-era-live/"><i class="fa fa-linkedin"></i></a>
                                <a style="color:#fff;" target="_blank" href="http://instagram.com/neweranewspaper/"><i class="fa fa-instagram"></i></a>
                                <a style="color:#fff;" target="_blank" href="https://www.youtube.com/channel/UCkcEdHM2aBIZO34NOYvYFDA"><i class="fa fa-youtube"></i></a>
                                <a style="color:#fff;" target="_blank" href="http://vimeo.com/neweranewspaper"><i class="fa fa-vimeo"></i></a>
                                <a style="color:#fff;" target="_blank" href="https://t.me/neweranewspaper"><i class="fa fa-telegram"></i></a>

                                
                            </li>
                       </ul>
                                               <span class="d-block d-md-none" style="color:#fff; font-size:16px;" data-toggle="modal" data-target="#usermodal">
                            <i class="fa fa-user" aria-hidden="true"></i> Login / Register
                         </span>  
                            
                    </div>
                  
                    <div class="col-3 col-sm-3">
                                            
                        <ul class="header__status__items header__status__items--right  d-none d-lg-block" >                     
                                                            <li class="header__status__login cursor-pointer" data-toggle="modal" data-target="#usermodal" style="color:#fff;"><i class="fa fa-user" aria-hidden="true"></i>
                                Login / Register</li>
                                                        
                        </ul> 
                    </div>

                </div> <!--//.row -->
             
            </div>
              
        </div> <!--//.header__status --> 
    </div>      <div class="header__logo has-banner u-padding-tb-20">
            <div class="container">
                <div class="row u-flex--item-center">
                    <div class="col-md-3">
                        <div class="site-logo site-logo--alt">
                            <a href="/"><img src="https://cdn.newera.com.na/assets/img/neweralive_logo.png" alt="New Era Newspaper Namibia - Read Namibian National News"></a>
                        </div>
                    </div>
                    <div class="col-md-9 d-none d-md-block">
                        <div class="header__banner">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- New Era Adsense -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-1971001018630087"
                                 data-ad-slot="2021463856"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="main-nav">
            <div class="container">
                <div class="dark-bg">
                    <div class="row u-flex--item-center">
                        <div class="col-md-11 col-6">
                            <nav class="header__nav text-left has-bg d-none d-lg-block">
                                <ul>
                                    <li class="has-dropdown active"><a href="home/index">Home</a>
                                        <ul class="menu-dropdown">
                                            <li class="active"><a href="https://neweralive.na">New Era Live </a></li>
                                            <li class=""><a href="https://kundana.com.na">Kundana </a></li>
                                            <li><a href="https://weekend.newera.com.na">New Era Weekend</a></li>
                                            <li><a href="https://www.nepc.com.na">NEPC</a></li>
                                        </ul>
                                    </li>
                                    <li><a href="today/">Today</a></li>
                                    <li><a href="results/">NSSCO Results</a></li>
                                    <li><a href="category/thought-leaders">Thought Leaders</a></li>
                                    <li><a href="category/business">Business</a></li>
                                    <li><a href="category/entertainment">Entertainment</a></li>
                                    <li><a href="category/sports">Sports</a></li>
                                    
                                    <li><a href="videos" title="Videos"><i class="fa fa-film"></i></a></li>
                                    
                                    
                                    <li><a href="epapers" title="Epapers"><i class="fa fa-newspaper-o" title="Read New Era ePaper"></i></a></li>
                                </ul>
                            </nav>
                            <button id="JS-openButton" class="cursor-pointer header__menubar header__menubar-light d-lg-none d-xl-none"><i class="ico-bar"></i></button>
                        </div>

                        <div class="col-md-1 col-6">
                            <div class="header__search">
                                <button class="header__search__btn JS-search-trigger"><i class="fa fa-search"></i></button>
                            </div>
                            <!--header search area -->
                            <div class="header__search__form">
                                <div class="header__search__inner">
                                    <button class="close-btn JS-form-close"><i class="ico-close"></i></button>
                                    <form method="get" class="header__search__form-wrapper" action="search">
                                        <button name="search_btn" class="search-action"><span class="ico-search"></span></button>
                                        <input name="term" class="search-input" type="text" placeholder="Enter search term here">
                                    </form>
                                    <br><br><br>
                                    <a class="btn btn-sm btn-default" href="search/advanced" title="Advanced search">Advanced search</a><br>
                                    <a  class="btn btn-sm btn-default" style="color:#888;"  href="search/epapers" title="Advanced search">Search ePapers</a>
                                </div>
                            </div><!--// header search area end-->
                        </div>
                    </div>
                </div>
                <ul id="regions_menu" class="d-none d-lg-block">
                     <li><a href="category/erongo" style="color:#444;">Erongo </a></li>
                     <li><a href="category/hardap"><strong>Hardap</strong></a></li>
                     <li><a href="category/karas" style="color:#444;" >Karas </a></li>
                     <li><a href="category/kavango-east"><strong>Kavango East</strong></a></li>
                     <li><a href="category/kavango-west"style="color:#444;">Kavango West</a></li>
                     <li><a href="category/khomas"><strong>Khomas</strong></a></li>
                     <li><a href="category/kunene" style="color:#444;">Kunene </a></li>
                     <li><a href="category/ohangwena"><strong>Ohangwena</strong></a></li>
                     <li><a href="category/omaheke" style="color:#444;">Omaheke </a></li>
                     <li><a href="category/omusati"><strong>Omusati</strong></a></li>
                     <li><a href="category/oshana" style="color:#444;">Oshana</a></li>
                     <li><a href="category/oshikoto"><strong>Oshikoto</strong></a></li>
                     <li><a href="category/otjozondjupa" style="color:#444;">Otjozondjupa</a></li>
                     <li><a href="category/zambezi"><strong>Zambezi</strong></a></li>
                </ul>
            </div>
        </div>
    </header>

    <!-- Mobile menu area start -->
    <div class="mobile-menu-area">
        <div class="btn-wrap">
            <button  id="JS-closeButton"><i class="ico-close"></i></button>
        </div>     
        <div class="search-form">
            <form method="get" action="search">
                <input name="term" placeholder="Search Here" type="text">
                <button type="submit" name="search_button"><i class="ico-search"></i></button>
            </form>
        </div>
        <nav class="mobile-menu">
            <ul>
                <li class="active"><a class="collapsed has-child" data-toggle="collapse" aria-expanded="true"  href="#cat-col-1">Home</a>
                    <ul id="cat-col-1" class="collapse" aria-expanded="true">
                        <li class="active"><a href="https://neweralive.na">New Era Live </a></li>
                        <li class=""><a href="https://kundana.com.na">Kundana </a></li>
                        <li><a href="https://weekend.newera.com.na">New Era Weekend</a></li>
                        <li><a href="https://www.nepc.com.na">NEPC</a></li>
                    </ul>
                </li>
                <li><a class="no-child"  href="today/">Today</a></li>
               <li><a class="no-child"  href="results/">NSSCO Results</a></li>
               <li><a class="no-child"  href="videos">Videos</a></li>
               <li><a class="no-child"  href="epapers">ePapers</a></li>
               <li></li>
                              <!--li><a class="no-child"  href="categories">+ More</a></li-->
            </ul>
        </nav>
    </div><!--// Mobile menu area end -->
    <div class="navbar-mobile  d-block d-md-none" >
          <a href="/"><i class="fa fa-home" aria-hidden="true" style="font-size: 1.8em;"></i> </a>
          <a href="today/"><i class="fa fa-calendar" aria-hidden="true" style="font-size: 1.8em;"></i></a>
          <a href="videos/"><i class="fa fa-film" aria-hidden="true" style="font-size: 1.8em;"></i> </a>
          <a href="epapers/"><i class="fa fa-newspaper-o" aria-hidden="true" style="font-size: 1.8em;"></i> </a>
                    <a style="color:#fff;" data-toggle="modal" data-target="#usermodal"><i class="fa fa-user" aria-hidden="true" style="font-size: 1.8em;"></i> </a>
            </div>

<div id="fb-root"></div>
       <section class="has-sidebar u-padding-t-10 u-padding-b-80">
        <div class="container">
            <div class="row" data-sticky_parent>
                <div class="col-md-12 d-none d-md-block">
                    <div class="header__banner">
                            <!-- New Era Adsense -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-1971001018630087"
                                 data-ad-slot="2021463856"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                     </div>
                 </div>
                <div class="col-lg-8 content-wrapper">
                    <div data-sticky_column>
                        <div class="m-post-content m-post-content--tok">
                            <div class="post-top">
                                <div class="breadcrumbs u-margin-b-10 ">
                                    <span><a href="../">Home</a></span>
                                    <span class="separetor">\</span>
                                    <span><a href="category/health">Health</a></span>
                                    <span class="separetor">\</span>
                                    <span class="current"><a href="/posts/distance-discourages-mix-residents-from-collecting-arvs">Distance discourages Mix residents from collecting ARVs</a></span>
                                </div>
                                                                                                <h1 class="post-title">Distance discourages Mix residents from collecting ARVs</h1>
                                <div class="text-uppercase">
                                    <a href="author/8053"><i class="fa fa-user"></i> Alvine  Kapitako</a> &nbsp;
                                    <a href="category/health"><i class="fa fa-folder-open"></i> Health</a> &nbsp;
                                    <a href="category/khomas"><i class="fa fa-globe"></i> Khomas</a>
                               </div>
                                <div class="post-meta">
                                    <div class="item">
                                        <time datetime="2019-01-21 10:00:55" title="2019-01-21 10:00:55"><i class="fa fa-clock-o"></i> 2019-01-21 10:00:55</time> <strong>6 hours ago</strong>
                                    </div>
                                    <div class="item">
                                        <a href="posts/distance-discourages-mix-residents-from-collecting-arvs"><i class="fa fa-eye"></i>435</a>
                                    </div>
                                    <div class="item">
                                        <a href="posts/distance-discourages-mix-residents-from-collecting-arvs"><i class="fa fa-heart"></i>0 </a>
                                    </div>
                                     <div class="item">
                                                                                            <br><button class="text-uppercase btn btn-sm btn-default" data-toggle="modal" data-target="#usermodal" style="color:#000;"><i class="fa fa-floppy-o" aria-hidden="true"></i>
                                                Login / Register to save</button>
                                                                                 </div>
                                    
                                      <div class="post-share-alt u-margin-t-40">
                                    <h6>Share on social media</h6>
                                    <div class="share-links social--color">
                                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b703c1e8871250b" defer></script>
                                        <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>

                                    </div>
                                </div>
                                    
                                </div>  
                                
                               
                                 
                                                                                                     
                                      <div class="header__banner">
                                            <!-- New Era Adsense -->
                                            <ins class="adsbygoogle"
                                                 style="display:block"
                                                 data-ad-client="ca-pub-1971001018630087"
                                                 data-ad-slot="2021463856"
                                                 data-ad-format="auto"></ins>
                                            <script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script>
                                     </div>
                                
                            </div>
                            <div class="fb-like" data-href="https://neweralive.na/posts/distance-discourages-mix-residents-from-collecting-arvs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            <div ><br>
                             <p>WINDHOEK &ndash;HIV positive residents of the Mix informal settlement which is located some 20 kilometers north of Windhoek say the lack of transport fare to travel to Windhoek is one of the reasons some fail to collect their anti-retroviral (ARVs) drugs, thus compromising their health.&nbsp;</p>

<p>Speaking to New Era over the weekend, a health extension worker at Mix, Samuel Paulus said nine HIV positive people defaulted on their ARVs last year.&nbsp;</p>

<p>&ldquo;Those are only the ones who are free to talk to us about their HIV status. What about those who are hiding? Nine people are a lot because it means that their health is compromised,&rdquo; explained Paulus.&nbsp;</p>

<p>The reason they give is that there is no transport money to go and collect their medications, explained Paulus.&nbsp;<br />
&ldquo;But we encourage them to do everything in their power to go and collect their medications because if they don&rsquo;t take their medications regularly and as prescribed, their viral load will increase,&rdquo; said Paulus.&nbsp;</p>

<p>Also, HIV positive patients who default on their medications risk being put on second line ARV regimen due to resistance, explained Paulus.&nbsp;</p>

<p>&ldquo;Patients who default on their ARVs are at higher risk of getting Tuberculosis because their immune system is weak.&rdquo; &nbsp;New Era also spoke to an HIV positive couple at the Mix settlement who refused to give their name for fear of &ldquo;victimisation&rdquo;. Seblon * and Victoria* were diagnosed with HIV in 2006 and 2011 respectively. *Seblon who according to Paulus (and also written in the health passport) has a high viral load at the moment says there was not a day that he forgot that he should take his medications.&nbsp;</p>

<p>&ldquo;My partner is always there to remind me to take my medications. The problem is that transport money to travel to Windhoek is not easy to get, especially because I am unemployed at the moment. It costs N$64 for one person to go and collect medications in Windhoek,&rdquo; he added.&nbsp;</p>

<p>Seblon said it is not always easy to ask money from the neighbours because they &ldquo;also don&rsquo;t have&rdquo;.&nbsp;<br />
The couple survives on selling wood in the Mix informal settlement for N$20.&nbsp;</p>

<p>&ldquo;We use that money to buy food or pay for the children&rsquo;s transport fee to Windhoek. If I have to choose between collecting my ARVs and sending my children to school, I prioritise my children because they are future leaders. That does not mean I don&rsquo;t care about myself, it just means that the little I get, the children get first priority and what is remaining from that money, we buy food,&rdquo; explained Seblon.&nbsp;</p>

<p>Seblon has two children from a previous relationship and his partner, Victoria has three children from a previous relationship. &ldquo;We had one child together but the child passed on,&rdquo; said Seblon.&nbsp;<br />
Victoria has never skipped her medications since being initiated. In fact, her health passport has stars, indicating that she has been adhering to her medications and her viral load is suppressed.&nbsp;</p>

<p>&ldquo;I never miss collecting my medication. Even if I don&rsquo;t have money I go to the neighbours and struggle,&rdquo; added Victoria. Her partner Seblon wants the two of them to be given the same dates of collecting their medications.&nbsp;<br />
&ldquo;That way if one does not have money, the other can collect both our medications.&rdquo;&nbsp;</p>

<p>But Paulus explained that there is an initiative in the pipeline, similar to community-based ART services, which was launched in June 2017 by the U.S Ambassador to Namibia, Thomas Daughton in northern Namibia, where the burden of HIV is high.&nbsp;</p>

<p>Through this initiative, ARV services were decentralised to support groups within communities to ensure that people living with HIV, who are on treatment have access to their medications regardless of challenges.&nbsp;</p>

<p>Through this initiative where support groups and ARV clinics work hand in hand to ensure that HIV positive people who qualify (those with low viral loads and those who are not pregnant or lactating among others) only one person collects ARVs on behalf of the community.&nbsp;</p>

<p>Seblon says that initiative would be good for Mix residents who are HIV positive and are open about their statuses.&nbsp;<br />
&ldquo;If a group of 20 or 30 people agree to contribute an amount less than N$64 towards the transport of that one person who will collect the medications for us, it would be much better,&rdquo; said Paulus.</p>

<p>&nbsp;Apart from selling wood to buy food and transport for their children, the couple relies on food donations to survive.&nbsp;<br />
*Not their real names<br />
&nbsp;</p>
                                <br>
                                <a href="author/8053"><i class="fa fa-user"></i> Alvine  Kapitako</a> <br>
                                <i class="fa fa-clock-o"></i> 2019-01-21 10:00:55 6 hours ago                            </div>

                           

                            <div class="post-tags-alt u-margin-t-40">
                                  <div class="breadcrumbs u-margin-b-10 d-block d-md-none">
                                    <span><a href="../">Home</a></span>
                                    <span class="separetor">\</span>
                                    <span><a href="category/health">Health</a></span>
                                    <span class="separetor">\</span>
                                    <span class="current"><a href="/posts/distance-discourages-mix-residents-from-collecting-arvs">Distance discourages Mix residents from collecting ARVs - New Era Live </a></span>
                                </div>
                            </div>
                        </div>
                                                    <div class="posts-box3 u-margin-t-40">
                                <button class="text-uppercase c-btn c-btn--solid btn-info" data-toggle="modal" data-target="#usermodal" ><i class="fa fa-comment" aria-hidden="true"></i>
                                Login / Register to post comment</button>
                            </div>
                        
                        <div class="posts-box3 has-cat has-load-more u-margin-t-40">
                            <!-- New Era Adsense -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-1971001018630087"
                                 data-ad-slot="2021463856"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            
                            <div class="posts-box3__top no-pad">
                                                                <h3 class=""><span><i class="fa fa-comments"></i> Be the first</span> to post a comment...</h3>
                                                            </div>

                            <div class="comments-box no-pad">
                                <ol class="comment-list"> 
                                                            </ol>
                            </div>
                        </div> <!--//.posts-box  -->

                        <div class="posts-box3 u-padding-t-60">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- New Era Adsense -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-1971001018630087"
                                 data-ad-slot="2021463856"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            
                            <div class="posts-box3__top">
                                <h4><span>You might also like...</span></h4>
                            </div>
                            <div class="posts-list has-post-block">

                                  
                                <article class="post-item">
                                                                        <figure>
                                        <a href="posts/the-psychology-of-setting-realistic-goals" title="The psychology of setting realistic goals"><img class="lazy rounded" style="max-height:250px; width:auto;"  src="assets/img/ajax-loader.gif" data-src="uploads/2019/01/Hamunjela.jpg" alt="Image of The psychology of setting realistic goals"></a>
                                    </figure>                                     <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2019-01-21 10:08:00"><i class="fa fa-clock-o"></i> 6 hours ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 372                                            &nbsp; <i class="fa fa-heart"></i> 0                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/the-psychology-of-setting-realistic-goals" title="The psychology of setting realistic goals">
                                                The psychology of setting realistic goals                                            </a>
                                        </h4>                                      
                                    </div>
                                </article>
                                  
                                <article class="post-item">
                                                                        <figure>
                                        <a href="posts/nothing-can-stop-you-but-yourself" title="‘Nothing can stop you … but yourself’"><img class="lazy rounded" style="max-height:250px; width:auto;"  src="assets/img/ajax-loader.gif" data-src="uploads/2019/01/Tjikongo.jpg" alt="Image of ‘Nothing can stop you … but yourself’"></a>
                                    </figure>                                     <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2019-01-21 10:05:49"><i class="fa fa-clock-o"></i> 6 hours ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 1685                                            &nbsp; <i class="fa fa-heart"></i> 0                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/nothing-can-stop-you-but-yourself" title="‘Nothing can stop you … but yourself’">
                                                ‘Nothing can stop you … but yourself’                                            </a>
                                        </h4>                                      
                                    </div>
                                </article>
                                  
                                <article class="post-item">
                                                                        <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2019-01-21 10:01:49"><i class="fa fa-clock-o"></i> 6 hours ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 329                                            &nbsp; <i class="fa fa-heart"></i> 0                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/eating-high-levels-of-dietary-fibre-reduces-risks-of-ncds" title="Eating high levels of dietary fibre reduces risks of NCDs">
                                                Eating high levels of dietary fibre reduces risks of NCDs                                            </a>
                                        </h4>                                      
                                    </div>
                                </article>
                                  
                                <article class="post-item">
                                                                        <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2019-01-21 10:00:55"><i class="fa fa-clock-o"></i> 6 hours ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 435                                            &nbsp; <i class="fa fa-heart"></i> 0                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/distance-discourages-mix-residents-from-collecting-arvs" title="Distance discourages Mix residents from collecting ARVs">
                                                Distance discourages Mix residents from collecting ARVs                                            </a>
                                        </h4>                                      
                                    </div>
                                </article>
                                  
                                <article class="post-item">
                                                                        <figure>
                                        <a href="posts/first-paediatric-oncologist-for-namibia" title="First paediatric oncologist for Namibia"><img class="lazy rounded" style="max-height:250px; width:auto;"  src="assets/img/ajax-loader.gif" data-src="uploads/2019/01/Oncologist.jpg" alt="Image of First paediatric oncologist for Namibia"></a>
                                    </figure>                                     <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2019-01-16 09:20:03"><i class="fa fa-clock-o"></i> 5 days ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 2467                                            &nbsp; <i class="fa fa-heart"></i> 0                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/first-paediatric-oncologist-for-namibia" title="First paediatric oncologist for Namibia">
                                                First paediatric oncologist for Namibia                                            </a>
                                        </h4>                                      
                                    </div>
                                </article>
                                  
                                <article class="post-item">
                                                                        <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2018-12-19 10:03:16"><i class="fa fa-clock-o"></i> 1 months ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 538                                            &nbsp; <i class="fa fa-heart"></i> 0                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/waste-harms-environment-wildlife-shifeta" title="Waste harms environment, wildlife - Shifeta">
                                                Waste harms environment, wildlife - Shifeta                                            </a>
                                        </h4>                                      
                                    </div>
                                </article>
                                  
                                <article class="post-item">
                                                                        <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2018-12-19 10:01:00"><i class="fa fa-clock-o"></i> 1 months ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 299                                            &nbsp; <i class="fa fa-heart"></i> 0                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/ohorongo-rent-a-drum-team-up-on-waste-management" title="Ohorongo, Rent-A-Drum team up on waste management">
                                                Ohorongo, Rent-A-Drum team up on waste management                                            </a>
                                        </h4>                                      
                                    </div>
                                </article>
                                  
                                <article class="post-item">
                                                                        <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2018-12-19 09:59:12"><i class="fa fa-clock-o"></i> 1 months ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 208                                            &nbsp; <i class="fa fa-heart"></i> 0                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/behaviour-change-needed-for-hepatitis-e" title="Behaviour change  needed for Hepatitis E">
                                                Behaviour change  needed for Hepatitis E                                            </a>
                                        </h4>                                      
                                    </div>
                                </article>
                                                             </div><!--//.posts-list -->
                        </div>
                    </div>
                </div>
                <div class="col-lg-4 sidebar sidebar--right u-md-down-margin-t-40">
                    <div class="sidebar__inner" data-sticky_parent="">    
                    
                    <div class="widget widget--transparent-box categories-collapse">
                            <div class="widget widget--transparent-box img-banner">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- New Era Adsense -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-1971001018630087"
                                 data-ad-slot="2021463856"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            </div>
                        </div>

                        <div class="widget widget--transparent-box newsletter-three">
                            <div class="newsletter-box"><br>
                                                                 <h4>Join New Era Live</h4>
                                    <p>Register now for daily ePapers, Premium Content and News Alerts via App/Email or SMS.</p>
                                     <span class="btn btn-info"  style="color:#fff; font-size:16px;" data-toggle="modal" data-target="#usermodal">
                                         <i class="fa fa-user" aria-hidden="true"></i> Login / Register
                                     </span>  

                             

                                </div>
                        </div>
                                                
                        <div class="widget widget--transparent-box categories-collapse">
                              <div class="widget__title has-ajax-load">
                                <h4><span>Popular this Week</span></h4>
                              </div>
                            <ul class="posts-wrap">
                                  
                                <li>
                                                                        <figure  >
                                        <a href="posts/rapist-lures-child-with-chocolate" title="Rapist lures child with chocolate"><img class=" rounded" style="max-height:250px; width:auto;" src="uploads/2019/01/Greenwell.jpg" alt="Image of Rapist lures child with chocolate"></a>
                                    </figure>                                     <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2019-01-16 09:08:18"><i class="fa fa-clock-o"></i> 5 days ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 9,290                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/rapist-lures-child-with-chocolate" title="Rapist lures child with chocolate">
                                                Rapist lures child with chocolate                                            </a>
                                        </h4>
                                    </div>
                                </li>
                                 
                                <li>
                                                                        <figure  >
                                        <a href="posts/power-political-contender-or-another-amushelelo-pr-stunt" title="POWER: Political contender or another Amushelelo PR stunt?"><img class=" rounded" style="max-height:250px; width:auto;" src="uploads/2019/01/Amushe2.jpg" alt="Image of POWER: Political contender or another Amushelelo PR stunt?"></a>
                                    </figure>                                     <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2019-01-18 09:33:13"><i class="fa fa-clock-o"></i> 3 days ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 6,899                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/power-political-contender-or-another-amushelelo-pr-stunt" title="POWER: Political contender or another Amushelelo PR stunt?">
                                                POWER: Political contender or another Amushelelo PR stunt?                                            </a>
                                        </h4>
                                    </div>
                                </li>
                                 
                                <li>
                                                                        <figure  >
                                        <a href="posts/new-act-protects-cash-loan-borrowers" title="New Act protects cash loan borrowers"><img class=" rounded" style="max-height:250px; width:auto;" src="uploads/2019/01/Muranda.jpg" alt="Image of New Act protects cash loan borrowers"></a>
                                    </figure>                                     <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2019-01-16 09:15:44"><i class="fa fa-clock-o"></i> 5 days ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 4,242                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/new-act-protects-cash-loan-borrowers" title="New Act protects cash loan borrowers">
                                                New Act protects cash loan borrowers                                            </a>
                                        </h4>
                                    </div>
                                </li>
                                 
                                <li>
                                                                        <figure  >
                                        <a href="posts/driven-to-nursing-to-take-care-of-granny-mother" title="Driven to nursing to take care of granny, mother"><img class=" rounded" style="max-height:250px; width:auto;" src="uploads/2019/01/Popya%20with%20Meduletu%20Mulokoshi.png" alt="Image of Driven to nursing to take care of granny, mother"></a>
                                    </figure>                                     <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2019-01-16 09:41:38"><i class="fa fa-clock-o"></i> 5 days ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 4,207                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/driven-to-nursing-to-take-care-of-granny-mother" title="Driven to nursing to take care of granny, mother">
                                                Driven to nursing to take care of granny, mother                                            </a>
                                        </h4>
                                    </div>
                                </li>
                                 
                                <li>
                                                                        <figure  >
                                        <a href="posts/classy-nyambe-silences-critics-with-5-star-performance" title="Classy Nyambe silences critics with 5-star performance "><img class=" rounded" style="max-height:250px; width:auto;" src="uploads/2019/01/Ryan%20Nyambe%20jpg.jpg" alt="Image of Classy Nyambe silences critics with 5-star performance "></a>
                                    </figure>                                     <div class="post-content">
                                        <div class="post-meta">
                                            <time datetime="2019-01-17 09:52:25"><i class="fa fa-clock-o"></i> 4 days ago </time>
                                            &nbsp; <i class="fa fa-eye"></i> 4,001                                        </div>
                                        <h4 class="post-title">
                                            <a href="posts/classy-nyambe-silences-critics-with-5-star-performance" title="Classy Nyambe silences critics with 5-star performance ">
                                                Classy Nyambe silences critics with 5-star performance                                             </a>
                                        </h4>
                                    </div>
                                </li>
                                                            </ul>
                        </div>
                       
                        
                        <div class="widget widget--transparent-box">
                            <a class="weatherwidget-io" href="https://forecast7.com/en/n22d5617d07/windhoek/" data-label_1="WINDHOEK" data-label_2="WEATHER" data-days="5" data-theme="clear" >WINDHOEK WEATHER</a>
                            <script>
                            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
                            </script>
                            
                        </div>                       
                        <div class="widget widget--transparent-box img-banner">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- New Era Adsense -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-1971001018630087"
                                 data-ad-slot="2021463856"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>                           
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>    <div class="col-md-12 d-none d-md-block">
                        <div class="header__banner">
                            <center>
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- New Era Adsense -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-1971001018630087"
                                 data-ad-slot="2021463856"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            </center><br>
                        </div>
    </div>
    <footer class="footer">
        <div class="footer__bottom">
            <div class="container">
                <div class="row">
                    <div class="col-md-3 u-sm-down-margin-b-30">
                        <div class="site-logo">
                            <a href="https://www.nepc.com.na"><img src="assets/img/nepc_logo@2x.png" alt="New Era Publication Corporation"></a>
                        </div>
                    </div>
                    <div class="col-md-5 offset-md-1 u-sm-down-margin-b-30">
                        <p style="color:#000;">
                            <a href="https://neweralive.na/"><h3>New Era Newspaper Namibia</h3></a>
                            <a style="color:#000;" href="https://www.nepc.com.na"><strong>A Product of NEPC</strong></a>
                            <br><br>
                            <a href="pages/page/terms">Terms &amp; Conditions</a> &nbsp; <a href="pages/page/privacy">Privacy Policy</a> &nbsp; <a  href="pages/page/returns">Returns Policy</a>
                            <br><br>
                            Daniel Tjongarero House,
                            C/o Dr. W.Kulz &amp; Kerby Street<br>
                            Tel: +264 61 2080 800, 
                            Fax: +264 61 220 584</p>
                    </div>

                    <div class="col-md-2 offset-md-1">
                        <small>News Tips:</small> newsroom@nepc.com.na<br>
                        <small>Advertise:</small> sales@nepc.com.na<br>
                        <small>Support:</small> webmaster@nepc.com.na<br>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__end footer__end--brand">
            <div class="container">
                <div class="row u-flex--item-center">
                    <div class="col-md-5 u-sm-down-margin-b-15">
                        <div class="footer__copyright">
                            <p class="text-left"><a href="https://www.nepc.com.na">© 2018 New Era Publication Corporation</a></p>
                        </div>
                    </div>
                    <div class="col-md-7">
                       <span style="float:right; color:#9a9a9a;">
                        Website Developed by  <a style="color:#9a9a9a;" target="_blank" href="https://loop.com.na"><img src="https://loop.com.na/assets/images/favicon.png" style="width:25px; heigh:25px;"> Loop Technologies</a>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <!-- user modal (sign in) -->
    <div class="modal fade user-modal" id="usermodal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <h4>Login</h4>
                    <button class="modal-close" data-dismiss="modal"><i class="ico-close"></i></button>
                </div>
                <div class="modal-body">
                    <div class="inner">
                          <a class="btn btn-block btn-primary" href="https://accounts.google.com/o/oauth2/auth?response_type=code&redirect_uri=https%3A%2F%2Fneweralive.na%2Fslogin&client_id=856127909477-3n77of4ti4qmhrv072opodalso7aq4u5.apps.googleusercontent.com&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&access_type=online&approval_prompt=auto"><i class="fa fa-google"></i> Login with Google</a>                    
                        <div class="devider"><span>or</span></div>
                        <form name="login" method="post" class="user-form">
                            <div class="form-group u-margin-b-30">
                                <label for="email">Email</label>
                                <input type="email" class="form-control" name="email">
                            </div>
                            <div class="form-group">
                                <div class="u-flex u-flex--content-between">
                                    <label for="password1">Password</label>
                                    <a href="account/forgot">Reset Password</a>
                                </div>
                                <input type="password" class="form-control" name="password1">
                            </div>
                            <div class="form-submit u-margin-t-20">
                                <button type="submit" name="login_button" class="text-uppercase btn-block c-btn c-btn--solid c-btn--color-brand">Login</button>
                            </div>
                            <div class="bottom-msg u-margin-t-35">
                                Don't have an account? <a data-dismiss="modal" data-toggle="modal" data-target="#usermodal-up"  href="#">Register</a> it's free!
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- user modal (sign up) -->
    <div class="modal fade user-modal" id="usermodal-up" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <h4>Register</h4>
                    <button class="modal-close" data-dismiss="modal"><i class="ico-close"></i></button>
                </div>
                <div class="modal-body">
                    <div class="inner">
                    <a class="btn btn-block btn-primary" href="https://accounts.google.com/o/oauth2/auth?response_type=code&redirect_uri=https%3A%2F%2Fneweralive.na%2Fslogin&client_id=856127909477-3n77of4ti4qmhrv072opodalso7aq4u5.apps.googleusercontent.com&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&access_type=online&approval_prompt=auto"><i class="fa fa-google"></i> Register using Google Account</a>                    
                        <div class="devider"><span>or</span></div>
                        <form method="post" name="register" class="user-form">
                            <div class="form-group u-margin-b-15">
                                <label for="first_name">First Name</label>
                                <input type="text" class="form-control" required name="first_name">
                            </div>
                            <div class="form-group u-margin-b-15">
                                <label for="last_name">Last Name</label>
                                <input type="text" class="form-control" required name="last_name">
                            </div>
                            <div class="form-group u-margin-b-15">
                                <label for="last_name">Gender</label>
                                <select class="form-control" required name="gender">
                                    <option value="F">Female</option>
                                    <option value="M">Male</option>
                                    <option value="N">Not Specified</option>
                                </select>
                            </div>
                            <div class="form-group u-margin-b-15">
                                <label for="country">Country</label>
                                                <select required name="country" class="form-control">
                                                    <option  >Namibia</option>
                                                    <option  >South Africa</option>
                                                    <option >Angola</option>
                                                    <option >Botswana</option>
                                                    <option  >Zambia</option>
                                                    <option >Zimbabwe</option>
                                                    <option >DRC</option>
                                                    <option  >Mozambique</option>
                                                    <option  >Malawi</option>
                                                    <option  >Tanzania</option>
                                                    <option  >Swaziland</option>
                                                    <option  >Lesotho</option>
                                                    <option >Rest of Africa</option>
                                                    <option  >Europe</option>
                                                    <option  >United States</option>
                                                    <option >Asia</option>
                                                    <option  >China</option>
                                                    <option  >Russia</option>
                                                    <option  >North America</option>
                                                    <option  >South America</option>
                                                    <option  >Australia</option>
                                                </select>
                            </div>
                            <div class="form-group u-margin-b-15">
                                <label for="mobile">Mobile Number</label>
                                <input type="text" class="form-control" required name="mobile">
                            </div>
                            <div class="form-group u-margin-b-15">
                                <label for="email">Email</label>
                                <input type="email" class="form-control" required name="email">
                            </div>
                            <div class="form-group">
                                <label for="password">Password</label>
                                <input type="password" class="form-control" required name="password1">
                            </div>

                            <div class="custom-control custom-checkbox">
                                <input type="checkbox" class="custom-control-input" id="remember2">
                                <label class="custom-control-label" for="remember2">I accept the <a href="pages/page/terms">Terms of Service</a> and <a href="pages/page/privacy">Privacy Policy</a>.</label>
                            </div>
                            <div class="form-submit u-margin-t-25">
                                <button type="submit" name="register_button" class="text-uppercase btn-block c-btn c-btn--solid c-btn--color-brand">Register</button>
                            </div>
                            <div class="bottom-msg u-margin-t-35">
                                Already have an account? <a data-dismiss="modal" data-toggle="modal" data-target="#usermodal" href="#">Login</a>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="https://cdn.newera.com.na/assets/vendor/custom-icon/style.css">
      <link rel="stylesheet" type="text/css" href="https://cdn.newera.com.na/assets/vendor/animate.css">
      <link rel="stylesheet" type="text/css" href="https://cdn.newera.com.na/assets/vendor/font-awesome/css/font-awesome.min.css">
      <link rel="stylesheet" type="text/css" href="https://cdn.newera.com.na/assets/vendor/magnific-popup/magnific-popup.css">
      <link rel="stylesheet" type="text/css" href="https://cdn.newera.com.na/assets/vendor/owl.carousel2/owl.carousel.min.css">
      <link rel="stylesheet" type="text/css" href="https://cdn.newera.com.na/assets/vendor/owl.carousel2/owl.theme.default.css">
    </noscript>

    <!-- inject:js -->
    <script src="https://cdn.newera.com.na/assets/vendor/jquery/jquery-1.12.0.min.js"></script>
    <script src="https://cdn.newera.com.na/assets/vendor/bootstrap/js/bootstrap.min.js"></script>
    <script src="https://cdn.newera.com.na/assets/vendor/owl.carousel2/owl.carousel.min.js"></script>
    <script src="https://cdn.newera.com.na/assets/vendor/sticky-kit/jquery.sticky-kit.js" defer></script>
    <script src="https://cdn.newera.com.na/assets/vendor/flexMenu-master/flexmenu.min.js"></script>
    <script src="https://cdn.newera.com.na/assets/vendor/magnific-popup/jquery.magnific-popup.min.js" defer></script>
    <script src="https://cdn.newera.com.na/assets/vendor/nicescroll-master/jquery.nicescroll.min.js" defer></script>
    <script src="https://cdn.newera.com.na/assets/js/neweralive.js"></script>
    <script src="https://cdn.newera.com.na/assets/js/cookieconsent.min.js"></script>
    <script src="https://cdn.newera.com.na/assets/js/jquery.lazy.min.js"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script>
    <script>
        //cookie notice
        window.addEventListener("load", function(){
        window.cookieconsent.initialise({
          "palette": {
            "popup": {
              "background": "#edeff5",
              "text": "#838391"
            },
            "button": {
              "background": "#4b81e8"
            }
          },
          "theme": "classic",
          "content": {
            "message": "We use cookies at New Era Publication Corporation so we can serve content and advertising relevant to you.",
            "dismiss": "OK"
          }
        })});
        
        //lazy loading
         $(function() {
            $('.lazy').lazy();
        });

      // deferred styles
      var loadDeferredStyles = function() {
        var addStylesNode = document.getElementById("deferred-styles");
        var replacement = document.createElement("div");
        replacement.innerHTML = addStylesNode.textContent;
        document.body.appendChild(replacement)
        addStylesNode.parentElement.removeChild(addStylesNode);
      };
      var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
          window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
      if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
      else window.addEventListener('load', loadDeferredStyles);
    </script>
 
    <!-- endinject -->
</body>
</html>